Search
  • RSS Feed

Last modified on 6/16/2024 (Today) 2:09 PM by FogBugz.

Tags:

Search

  • These are the prerequisites Microsoft .NET 4.5.1 or later. This article will ...
    Last edited by User on 3/19/2021 11:28 AM
    EDIT: Title
  • For an error free installation we need to make sure that all files that Kappris ...
    Last edited by User on 9/24/2020 10:50 AM
    Updated
  • Prerequisites .NET 8.0 Desktop Runtime (v8.0.4) (or above) - available here ...
    Last edited by User on 6/12/2024 5:06 PM
  • To connect a printer "globally" (ie not per-user) to a machine: rundll32 ...
    Last edited by User on 7/1/2015 2:27 PM